Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - ballyhoo

Pages: [1] 2 3 ... 5
1
#1,

well when I defined my channels in SGP ascom device, there are fields in the equip profile that are blank and I had to label them. I came up w those abbreviations.

regarding #2, I am not sure what you mean. I need to think about this some more.  Thank you again.


--EDIT

ACTUALLY IT IS IN THE SEQUENCE AREA WHERE THE ABBREVIATIONS ARE. IN THE FILTER COLUMN LEFT OF SUFFIX I BELIEVE. 

AND THEY SHOW UP IN SUFFIX

2
Thank you,

SGP should have identified the flats as such, as they were in the sequence.  But here are the fits headers. I do not know enough to understand the nuances but, I am not sure why the FIts header for the flat is not specified as flat. -- Actually I see that it is. I am not sure why this is happening then. Rather odd to me. There is supposed to me a way to enter in the flats through custom. I did that, just added flats in custom, defined the exp time, bining, and there was a question mark for name, I left it w question mark, and also tried with a different name. That didn't solve the problem.

3
Hello, 

This is unfortunate.  Flats were created using SGP flat wizard. All files were created in SGP.  Is there any fix for this, or is it a defect in the BPP script?

Thank you!

4
General / Re: Tool Documentation
« on: 2019 December 04 14:51:44 »
anyway,

your link is helpful it is going on my desktop.

5
General / Re: Tool Documentation
« on: 2019 December 04 14:50:21 »
you could say the same thing about everything here. No one should post questions or comments instead we need to search around.

Please let the admin know to delete this entire message board since everyone can just look at the PI website.

6
General / Re: Tool Documentation
« on: 2019 December 04 14:29:40 »
well if this is the case, I think I am updated to the most current version.  Not sure why I have no access. I know there is documentation on imageintegration but not showing for me.

7
General / Re: Tool Documentation
« on: 2019 December 04 13:40:34 »
well the exception is if you have very short subs otherwise I do not have a dog in that fight I just want the documentation.

8
General / Re: Tool Documentation
« on: 2019 December 04 11:52:44 »
Sad. Somewhere there is documentation on ImageIntegration, with graphs too. I was watching the Keller video, it was a workshop video on the interface. Warren was talking about how after 30 subs you do not got a substantial improvement in add'l integrations for each add'l sub and there was a cool graph from the documentation. Where would I find that?

"This is an outrage!"
  :-*


9
General / Re: Tool Documentation
« on: 2019 December 03 20:33:23 »
no one responded to this and I am having the same issue.

Does no one know why tool documentation does not exist?

Please?

V 188

THANK YOU

10
General / Re: PCC not able to plate solve.
« on: 2019 November 29 21:14:27 »
omg, that is the issue! I missed that. it is 666 FL data (951 reduced with .7)

Will try again. thank you!

11
General / Re: PCC not able to plate solve.
« on: 2019 November 29 19:34:21 »
well nothing I could do could get this to plate solve but here is a link to the image. Maybe you can get it to work?

https://www.dropbox.com/s/upw2zdsu72xt8zs/integration.xisf?dl=0

12
General / BPP "No flat frames detected to calibrate light frames."
« on: 2019 November 29 18:59:06 »
I have looked around and I am not the first to have this issue and I have tried the fix suggested: using the add custom and changing the filter name. but still no dice. I leave the filter name as ? as suggested in the field.  Otherwise how does this get done?

thank you!

13
General / PCC not able to plate solve.
« on: 2019 November 29 17:41:21 »
Hello, I am getting the same error I would get in star alignment / unable to get putative stars. Trouble is there are not that many adjustments I can make in PCC. I changed the slide in log sensitive to the max on left and increased noise detection but still cannot get a plate solve. any suggestions?

I was able to plate solve my image of IC 405,  but not of M33.

Thank you!

14
General / Re: Starnet install
« on: 2019 November 10 11:03:35 »
thank you,

do you know where I get the module?

15
General / Starnet install
« on: 2019 November 09 22:53:56 »
I am getting an error trying to test starnet. At the end of the process is tells me "permission denied." Does this mean Starnet will not work on my system? It is a relatively newer W10.

thank you

Pages: [1] 2 3 ... 5